<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Gluten Free Cosmetics, Toiletries and Beauty Brands | Gluten Free ME</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://cdyer.bangordailynews.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://cdyer.bangordailynews.com/wp-content/themes/bdnblog2013/js/html5.js"></script>
	<![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Gluten Free ME &raquo; Feed" href="http://cdyer.bangordailynews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gluten Free ME &raquo; Comments Feed" href="http://cdyer.bangordailynews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gluten Free ME &raquo; Gluten Free Cosmetics, Toiletries and Beauty Brands Comments Feed" href="http://cdyer.bangordailynews.com/2017/01/22/gluten-free-cosmetics/gluten-free-cosmetics-toiletries-and-beauty-brands/feed/" />
<link rel='stylesheet' id='bdn-blog-promotions-css'  href='http://cdyer.bangordailynews.com/wp-content/mu-plugins/bdn-blog-promotions/bdn-blog-promotions.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tm_clicktotweet-css'  href='http://cdyer.bangordailynews.com/wp-content/plugins/click-to-tweet-by-todaymade/assets/css/styles.css?ver=4.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='bdnblog2013-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300,400,700,300italic,400italic,700italic|Roboto+Slab:400italic,700italic,400,700' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://cdyer.bangordailynews.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bdnblog2013-style-css'  href='https://cdyer.bangordailynews.com/wp-content/themes/bdnblog2013/style.css?ver=2016-10-24' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.css?ver=4.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://cdyer.bangordailynews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://cdyer.bangordailynews.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://bangordailynews.com/wp-content/themes/bdn/jquery.cookie.js?ver=4.1.5'></script>
<script type='text/javascript' src='http://cdyer.bangordailynews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://cdyer.bangordailynews.com/wp-content/plugins/bdn-plugins/js/fingerprint.min.js?ver=1'></script>
<script type='text/javascript' src='http://cdyer.bangordailynews.com/wp-content/plugins/bdn-plugins/js/audience.js?ver=14'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cdyer.bangordailynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdyer.bangordailynews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='What&#8217;s On the Horizon: Nondietary Therapies' href='http://cdyer.bangordailynews.com/2017/01/11/therapies-for-celiac-diseae/whats-on-the-horizon-nondietary-therapies/' />
<meta name="generator" content="WordPress 4.1.5" />
<link rel='canonical' href='http://cdyer.bangordailynews.com/2017/01/22/gluten-free-cosmetics/gluten-free-cosmetics-toiletries-and-beauty-brands/' />
<!-- BEGIN wp-parsely Plugin Version 1.7 -->
<meta name='wp-parsely_version' id='wp-parsely_version' content='1.7' />
   <script type="application/ld+json" id="ld-meta-tag">
   {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Gluten Free Cosmetics, Toiletries and Beauty Brands","url":"http:\/\/cdyer.bangordailynews.com\/2017\/01\/22\/gluten-free-cosmetics\/gluten-free-cosmetics-toiletries-and-beauty-brands\/","thumbnailUrl":"https:\/\/bdn-data.s3.amazonaws.com\/blogs.dir\/438\/files\/2017\/01\/gluten-free_01-250x250.jpg","articleId":"438-66","dateCreated":"2017-01-23T03:19:53Z","articleSection":"gluten free beauty","creator":["Chloe Dyer"],"keywords":["gluten free beauty","gluten free cosmetics","gluten free facewash","gluten free makeup","gluten free shampoo and conditioner","unit.b"]}   </script>
<!-- END wp-parsely Plugin Version 1.7 -->
	<script>(function() { var _fbq = window._fbq || (window._fbq = []); if (!_fbq.loaded) { var fbds = document.createElement('script'); fbds.async = true; fbds.src = '//connect.facebook.net/en_US/fbds.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(fbds, s); _fbq.loaded = true; } _fbq.push(['addPixelId', '413375698823720']); })(); window._fbq = window._fbq || []; window._fbq.push(['track', 'PixelInitialized', {}]); </script>
	<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=413375698823720&ev=PixelInitialized" /></noscript>
<style type='text/css'>img#wpstats{display:none}</style>	 <div id="fb-root"></div>
	 <script>(function(d, s, id) {
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) return;
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=748756371893770";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));</script>
            
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51c20b68617564b1" data-minify="no" ></script>
	<script type="text/javascript">	    
        var addthis_config = {
            data_ga_tracker:'UA-5329647-48',
            data_track_addressbar:false
	    }; 
	    var addthis_share = {
            url: '',
            title: 'Gluten Free Cosmetics, Toiletries and Beauty Brands',
            templates: {
                twitter: '{{title}}: {{url}} (via @bangordailynews)',
            }
	    };
        
        addthis.layers({
            'theme' : 'transparent',
                'share' : {
                  'position' : 'left',
                  'numPreferredServices' : 4,
                  'services' : "facebook,twitter,pinterest,email,more",
                'postShareFollowMsg' : "Follow Gluten Free ME:",
                  'offset' : {'top' : '320px'}
                }, 
            'follow' : {
              'services' : [
            {'service': 'facebook', 'id': 'bangordailynews'},
            {'service': 'twitter', 'id': 'bangordailynews'},
            {'service': 'rss', 'id': 'http://cdyer.bangordailynews.com/feed/'}
              ],
              'offset' : {'top': '30px'}
            },  
            'whatsnext' : {} 
	  });
	  

	</script>
	<!-- AddThis Smart Layers END -->
    
    <!-- Please call pinit.js only once per page -->
    <!--I'm putting this here so it's only called once-->
    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
    
    
    <script type="text/javascript">
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        (function () {
	        var gads = document.createElement("script");
	        gads.async = true;
	        gads.type = "text/javascript";
	        var useSSL = "https:" == document.location.protocol;
	        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
	        var node = document.getElementsByTagName("script")[0];
	        node.parentNode.insertBefore(gads, node);
        })();
        
        googletag.cmd.push(function() {
            var pid_value = "gluten-free-cosmetics-toiletries-and-beauty-brands";
	    googletag.defineSlot('/1015782/bangordailynews', [[300,250], [300,600]], "bdnads-blogs-top-300x250")
			.addService(googletag.pubads())
			.setTargeting("pos", "top");
	    googletag.defineSlot('/1015782/bangordailynews', [300,250], "bdnads-blogs-bottom-300x250")
			.addService(googletag.pubads())
			.setTargeting("pos", "bottom");

                            googletag.defineSlot('/1015782/bangordailynews', [300,50], "bdnads-blogs-mobile-300x50")
	            .addService(googletag.pubads())
                .setTargeting("pos", "mobile");
	        googletag.defineSlot('/1015782/bangordailynews', [[300,250]], "bdnads-inline-300x250")
		        .addService(googletag.pubads())
		        .setTargeting("pos", "inline");

        
        googletag.pubads().setTargeting("unit", "unit.b");
							googletag.pubads().setTargeting( 'author', 'blog' );
			            googletag.pubads().setTargeting("pid", pid_value);
                        googletag.pubads().setTargeting("kw", ['Gluten Free ME', 'food', 'blog']);
            googletag.pubads().enableSingleRequest();           
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
	});
	</script>
    	<style type="text/css" id="bdnblog2013-header-css">
			.site-header {
			background: url(http://bdn-data.s3.amazonaws.com/blogs.dir/438/files/2016/09/cropped-Gluten-Free-ME.jpg) no-repeat scroll top;
			background-size: 1600px auto;
		}
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Gluten Free Cosmetics, Toiletries and Beauty Brands" />
<meta property="og:url" content="http://cdyer.bangordailynews.com/2017/01/22/gluten-free-cosmetics/gluten-free-cosmetics-toiletries-and-beauty-brands/" />
<meta property="og:description" content="Gluten is in more than just food and drink.  Unfortunately, gluten is also used in a lot of toiletries and cosmetics products.  This is not something to get alarmed about, because unless you get sk..." />
<meta property="article:published_time" content="2017-01-23T03:19:53+00:00" />
<meta property="article:modified_time" content="2017-01-23T03:19:54+00:00" />
<meta property="article:author" content="http://cdyer.bangordailynews.com/author/cdyer/" />
<meta property="og:site_name" content="Gluten Free ME" />
<meta property="og:image" content="https://bdn-data.s3.amazonaws.com/blogs.dir/438/files/2017/01/gluten-free_01.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image:src" content="https://bdn-data.s3.amazonaws.com/blogs.dir/438/files/2017/01/gluten-free_01.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@bdnmaineblogs" />

    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-5329647-1', 'auto');        ga('require', 'linkid', 'linkid.js');
        ga('require', 'displayfeatures');
        ga('send', 'pageview', {
            'dimension1': 'Chloe Dyer','dimension2': 'post','dimension3': '438.66','dimension5': 'food','dimension9': 'unit.b',				'dimension10': '0',
				 
				'dimension11' : 'gluten free beauty,gluten free cosmetics,gluten free facewash,gluten free makeup,gluten free shampoo and conditioner'

				        }); //ga send

    </script>

			<script>

		/**
		* Function that tracks a click on an outbound link in Google Analytics.
		* This function takes a valid URL string as an argument, and uses that URL string
		* as the event label. Setting the transport method to 'beacon' lets the hit be sent
		* using 'navigator.sendBeacon' in browser that support it.
		 * 
		 * @see https://support.google.com/analytics/answer/1136920?hl=en
		*/
		jQuery(function() {
			jQuery('.entry p a').on( 'click', function() {
				ga('send', 'event', 'in-article click', '438.66', jQuery(this).attr('href'), {
				  'transport': 'beacon'
				});
			});
		});

		
		jQuery(function($) {
		    // Default time delay before checking location
		    var callBackTime = 100;

		    // # px before tracking a reader
		    var readerLocation = 150;

		    // Set some flags for tracking & execution
		    var timer = 0;
		    var scroller = false;
		    var endContent = false;
		    var didComplete = false;

		    // Set some time variables to calculate reading time
		    var startTime = new Date();
		    var beginning = startTime.getTime();
		    var totalTime = 0;

		    // Get some information about the current page
		    var pageTitle = '438.66';

		    // Track the aticle load
	        ga('send', 'event', 'Reading', 'ArticleLoaded', pageTitle, {'nonInteraction': 1});


		    // Check the location and track user
		    function trackLocation() {
		        bottom = jQuery(window).height() + jQuery(window).scrollTop();
		        height = jQuery(document).height();

		        // If user starts to scroll send an event
		        if (bottom > readerLocation && !scroller) {
		            currentTime = new Date();
		            scrollStart = currentTime.getTime();
		            timeToScroll = Math.round((scrollStart - beginning) / 1000);

		            ga('send', 'event', 'Reading', 'StartReading', pageTitle, timeToScroll);
		            scroller = true;
		        }

		        // If user has hit the bottom of the content send an event
		        if (bottom >= jQuery('.entry').offset().top + jQuery('.entry').innerHeight() && !endContent) {
		            currentTime = new Date();
		            contentScrollEnd = currentTime.getTime();
		            timeToContentEnd = Math.round((contentScrollEnd - scrollStart) / 1000);
		            ga('send', 'event', 'Reading', 'ContentBottom', pageTitle, timeToContentEnd);
		            endContent = true;
		        }

		        // If user has hit the bottom of page send an event
		        if (bottom >= height && !didComplete) {
		            currentTime = new Date();
		            end = currentTime.getTime();
		            totalTime = Math.round((end - scrollStart) / 1000);

	                if (totalTime < 60) {
	                	ga('set', 'dimension8', 'Scanner');
	                } else {
	                	ga('set', 'dimension8', 'Reader');
	                }

	                ga('send', 'event', 'Reading', 'PageBottom', pageTitle, totalTime);
		            didComplete = true;
		        }
		    }

		    // Track the scrolling and track location
		    jQuery(window).scroll(function() {
		        if (timer) {
		            clearTimeout(timer);
		        }

		        // Use a buffer so we don't call trackLocation too often.
		        timer = setTimeout(trackLocation, callBackTime);
		    });


		});

		</script>

	

	<!-- centro tag -->
	<script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel.sitescout.com/iap/c6137da4e8ca209c';new Image().src = ssaUrl;</script>


	<!-- mather listener tag -->

	<script type="text/javascript">

	var BdnAdsCommandArray = new Array();
	</script>


	<!-- Google Tag Manager -->
	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({"event":"dataLayer-loaded","companyName":"Bangor Daily News","contentType":"article","author":"Chloe Dyer","contentPublishedDate":"2017-01-22","primaryCategory":"gluten free toiletries","allCategories":"gluten free beauty|Gluten Free Cosmetic Brands|gluten free cosmetics|gluten free toiletries"});
	</script>

	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W3QLSF');</script>
	<!-- End Google Tag Manager -->

</head>

<body class="single single-post postid-66 single-format-standard sidebar">


	        <script type="text/javascript">
		(function() {
		  var ARTICLE_URL = 'http://cdyer.bangordailynews.com/2017/01/22/gluten-free-cosmetics/gluten-free-cosmetics-toiletries-and-beauty-brands/';
		  var CONTENT_ID = '1485144834';  // A unique ID will allow the survey to display once per article.
		  document.write(
		    '<scr'+'ipt '+
		    'src="//survey.g.doubleclick.net/survey?site=_co4sl7ki43vcs'+
		    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
		    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
		    '&amp;random='+(new Date).getTime()+
		    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
		})();
	</script>
    

	<div id="page" class="hfeed site">
					<div class="network-promo">
				Gluten Free ME is part of the BDN Maine Network. <a href="http://bangordailynews.com/write-for-the-bdn/?utm_campaign=network-promo">Learn more.</a>
			</div>
				<header id="masthead" class="site-header" role="banner">
            <div class="home-link">
				<a href="http://cdyer.bangordailynews.com/" title="Gluten Free ME" rel="home">
					<h1 class="site-title">Gluten Free ME</h1>
                    <h2 class="site-description">Living gluten free in Maine</h2>
				</a>
                <a class="bdn-link" href="http://bangordailynews.com/maine-blogs/?utm_source=Gluten+Free+ME&utm_medium=footer">
	                <!--                    <img src="-->
	                <!--/images/BDN_Square.jpg" width="32" alt="BDN Maine" title="BDN Maine"/>-->
	                <!--                    Blog-->
	                <img src="http://cdyer.bangordailynews.com/wp-content/themes/bdnblog2013/images/bdn_blogs_logo.jpg" alt="BDN Maine"
	                     title="BDN Maine"/>

                </a>
            </div>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<h3 class="menu-toggle">Menu</h3>
					<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
					<div class="nav-menu"><ul><li class="page_item page-item-10"><a href="http://cdyer.bangordailynews.com/about/">About</a></li><li class="page_item page-item-7"><a href="http://cdyer.bangordailynews.com/contact/">Contact</a></li></ul></div>
					<form role="search" method="get" id="searchform" class="search-form" action="http://cdyer.bangordailynews.com">
	<label>
		<span class="screen-reader-text" for="s">Search for:</span>
		<input type="search" class="search-field" value="" name="s" placeholder="Search ..." title="Search for:">
	</label>
	<input type="submit" class="search-submit" id="searchsubmit" value="Search">
</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->
        
         
                <div class="adSpot widget">
            <div id="bdnads-blogs-mobile-300x50">
                <script type="text/javascript">
                     googletag.cmd.push(function() {
                       googletag.display("bdnads-blogs-mobile-300x50");
                      });
                </script>
            </div>
        </div>
                
		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				<article id="post-66" class="post-66 post type-post status-publish format-standard has-post-thumbnail hentry category-gluten-free-beauty category-gluten-free-cosmetic-brands category-gluten-free-cosmetics category-gluten-free-toiletries tag-gluten-free-beauty tag-gluten-free-cosmetics tag-gluten-free-facewash tag-gluten-free-makeup tag-gluten-free-shampoo-and-conditioner">
	<header class="entry-header">
		
            <h1 class="entry-title">Gluten Free Cosmetics, Toiletries and Beauty Brands</h1>

		
		<div class="entry-meta">
			<span class="date"><a href="http://cdyer.bangordailynews.com/2017/01/22/gluten-free-cosmetics/gluten-free-cosmetics-toiletries-and-beauty-brands/" title="Permalink to Gluten Free Cosmetics, Toiletries and Beauty Brands" rel="bookmark"><time class="entry-date" datetime="2017-01-22T22:19:53+00:00">January 22, 2017</time></a></span><span class="categories-links"><a href="http://cdyer.bangordailynews.com/category/gluten-free-beauty/" rel="category tag">gluten free beauty</a>, <a href="http://cdyer.bangordailynews.com/category/gluten-free-cosmetic-brands/" rel="category tag">Gluten Free Cosmetic Brands</a>, <a href="http://cdyer.bangordailynews.com/category/gluten-free-cosmetics/" rel="category tag">gluten free cosmetics</a>, <a href="http://cdyer.bangordailynews.com/category/gluten-free-toiletries/" rel="category tag">gluten free toiletries</a></span><span class="tags-links"><a href="http://cdyer.bangordailynews.com/tag/gluten-free-beauty/" rel="tag">gluten free beauty</a>, <a href="http://cdyer.bangordailynews.com/tag/gluten-free-cosmetics/" rel="tag">gluten free cosmetics</a>, <a href="http://cdyer.bangordailynews.com/tag/gluten-free-facewash/" rel="tag">gluten free facewash</a>, <a href="http://cdyer.bangordailynews.com/tag/gluten-free-makeup/" rel="tag">gluten free makeup</a>, <a href="http://cdyer.bangordailynews.com/tag/gluten-free-shampoo-and-conditioner/" rel="tag">gluten free shampoo and conditioner</a></span>					    <div class="author-byline">
			By <a href="http://cdyer.bangordailynews.com/author/cdyer/" title="Posts by Chloe Dyer" rel="author">Chloe Dyer</a>		    </div><!-- /.author-byline -->
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
	<div class="entry-content entry">

        
    
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style">
        
        <!-- Facebook button -->
        <div class='share-button'>
            <div class="fb-like" data-href="http://cdyer.bangordailynews.com/2017/01/22/gluten-free-cosmetics/gluten-free-cosmetics-toiletries-and-beauty-brands/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <!-- Tweet button -->
        <div class='share-button'>
            <a href="https://twitter.com/share" 
               class="twitter-share-button" 
               data-text="Gluten Free Cosmetics, Toiletries and Beauty Brands."
               data-url="http://cdyer.bangordailynews.com/2017/01/22/gluten-free-cosmetics/gluten-free-cosmetics-toiletries-and-beauty-brands/"
               data-via='bdnmaineblogs'               data-related=",bdnmaineblogs,bangordailynews"
               data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>


        <!-- Pin it button -->
        <div class='share-button'>
        <a href="//www.pinterest.com/pin/create/button/?url=http://cdyer.bangordailynews.com/2017/01/22/gluten-free-cosmetics/gluten-free-cosmetics-toiletries-and-beauty-brands/&media=https://bdn-data.s3.amazonaws.com/blogs.dir/438/files/2017/01/gluten-free_01-250x250.jpg&description=Gluten Free Cosmetics, Toiletries and Beauty Brands" data-pin-do="buttonPin" data-pin-config="none">
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
        </a>
        </div>
        
        <div class='share-button'>
            <a class="addthis_counter addthis_pill_style"></a>
        </div>
    </div>
    <!-- AddThis Button END -->


		<div class="p402_premium">
			<p>Gluten is in more than just food and drink.  Unfortunately, gluten is also used in a lot of toiletries and cosmetics products.  This is not something to get alarmed about, because unless you get skin reactions to gluten, there is not a lot of evidence that suggest celiac and gluten free people cannot use these types of products that contain gluten. After all, we have all been taught that gluten simply cannot be ingested, so why would it be a problem to put it in your hair or have it in your mascara? There is a lot of debate about this and not a lot of scientific evidence yet to back it up, so it is basically up to you if you want to use gluten free cosmetic products or not. According to Mayo Clinic, gluten cannot be absorbed directly through the skin, but we still touch our mouths a lot and can accidentally ingest things.  For me, there are a few reasons why I am choosing to switch over to these types of products:</p>
<p>1. Gluten can still irritate my skin and I find that my acne may be caused by this.</p>
<p>2. I don&#8217;t want to risk ingesting gluten by having it in things like toothpaste, mouthwash, Chapstick, or lipstick.</p>
<p>3. I have found in a few instances that using hand sanitizers and lotions that may contain gluten have caused my skin to become irritated, as many others have reported.</p>
<p>4. Why risk the chance of being exposed to more gluten than you need to be?</p>
<p>So, whether or not you want to switch over to some gluten free personal products, or you are simply curious about trying a few out, I have compiled some brands out there.</p>
<p>Hair care brands:</p>
<ul>
<li>Acure</li>
<li>Avalon Organics (one certified gluten free cucumber shampoo and conditioner)</li>
<li>Desert Essence</li>
<li>Dove (this is a Unilever brand, so they disclose all products containing gluten, so be sure to check but many of them are gluten free)</li>
<li>Jason (not everything they sell is gluten free but they have many certified products including also hand soap and lotion, body wash and face washes and lotions)</li>
<li>Kirkland Signature (from Costco, the Professional Salon Formula is gluten free and vegan)</li>
<li>Paul Mitchell (for this you have to check the products on their website). The brand is also cruelty-free.</li>
<li>Pravana (all of the products are labeled gluten free and vegan, and they use soy and quinoa protein in the products.</li>
<li>Suave (they also have to disclose if the products contain gluten ingredients like Dove, but most are gluten free).</li>
</ul>
<p>So, what are some ingredients in cosmetics that are another word for gluten? Here&#8217;s a few to look out for: Triticum vulgare (wheat), Hordeum vulgare (barley), Secale cereale (rye), Avena sativa (oats). Wheat germ oil, Hydrolyzed wheat protein, Stearyl dimonium hydroxypropyl (hydrolyzed wheat protein), Laurdimonium hydroxypropyl (hydrolyzed wheat protein), Colloidal oatmeal, Hydrolyzed vegetable protein (may contain wheat), Dextrin palmitate (starch, possibly gluten-based), Vitamin E (frequently derived from wheat), Malt extract (usually barley), Beta glucan (frequently derived from wheat),Vegetable protein (may contain wheat, barley, rye and/or oats).</p>
<p>Additionally, even if products don&#8217;t contain these ingredients, gluten may be in things such as &#8220;fragrance&#8221; or other ingredients.  Basically, if you aren&#8217;t sure and don&#8217;t want to risk it, don&#8217;t buy it.</p>
<p>Now, onto gluten free cosmetics.  Again, the main risks here are lipsticks and Chapsticks as well as toiletries such as toothpaste and mouthwash.  For oral care, my favorite gluten free brand is Tom&#8217;s of Maine which makes a toothpaste and mouthwash labeled gluten free.</p>
<p>For cosmetics, here is a list of brands that contains all gluten free ingredients. Some companies say that cross-contamination may exist at the factories, so I have put a * next to those who do say so.  As always, check labels, but cross-contamination should not be an issue here.</p>
<ul>
<li>Afterglow Cosmetics</li>
<li>Alima Pure</li>
<li>Bare Essentials (most products but look at labels)*</li>
<li>Bite Beauty</li>
<li>Covergirl (read labels as some products are from third parties but most products are gluten free)</li>
<li>Ecco Bella</li>
<li>E.L.F.*</li>
<li>EM by Michelle Phan*</li>
<li>Everyday Minerals</li>
<li>IT Cosmetics (except tightline mascara and hello lashes)</li>
<li>Lancome*</li>
<li>Lily Lolo</li>
<li>L&#8217;OREAL*</li>
<li>Maybelline*</li>
<li>Mirabella Beauty (except skin tint cream)</li>
<li>Pangea Organic</li>
<li>Peackeeper Cause-metics</li>
<li>Red Apple Lipstick</li>
<li>Sophyto</li>
<li>Too Faced (except Borderline Lip Pencil)</li>
<li>ZuZu Luxe</li>
</ul>
<p>For additional resources and to look at the sources I used, visit:</p>
<p><a href="https://www.verywell.com/gluten-free-shampoo-conditioner-and-other-hair-products-562439" target=_blank rel="nofollow">https://www.verywell.com/gluten-free-shampoo-conditioner-and-other-hair-products-562439</a></p>
<p><a href="http://urbantastebud.com/gluten-free-makeup-and-cosmetics-list/" target=_blank rel="nofollow">http://urbantastebud.com/gluten-free-makeup-and-cosmetics-list/</a></p>
<p>To learn more about gluten free toothpastes look here: <a href="https://www.verywell.com/gluten-in-toothpaste-should-i-worry-562440" target=_blank rel="nofollow">https://www.verywell.com/gluten-in-toothpaste-should-i-worry-562440</a></p>
<!-- ReWrite Debug
-->


		</div>
			
					<script type="text/javascript">
			var maineCookie = jQuery.cookie( 'bdn_state' );
			if( maineCookie != 'ME' || ( typeof window.bdnAdsShowing == "undefined" ) ) {
				if( typeof _402_Show == "undefined" ){ console.log('ERROR: Google Surveys Not Loaded'); }
							var googCookie = jQuery.cookie( '__utma' );
				if( googCookie ) {
                    var explode = googCookie.split( '.' );
                    // the updated function below - Math.floor( randdom + 1) - will always be true
					if( ( Number( explode[explode.length-1] ) <= 1 || Math.floor( ( Math.random() * 1 ) + 1 ) == 1 ) || ( typeof window.bdnAdsShowing == "undefined" ) ) {
												try { _402_Show(); } catch(e) {
													}
					}
				} else {
													try { _402_Show(); } catch(e) {
											}
							}
						}
		</script>
	
			
    
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style">
        
        <!-- Facebook button -->
        <div class='share-button'>
            <div class="fb-like" data-href="http://cdyer.bangordailynews.com/2017/01/22/gluten-free-cosmetics/gluten-free-cosmetics-toiletries-and-beauty-brands/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <!-- Tweet button -->
        <div class='share-button'>
            <a href="https://twitter.com/share" 
               class="twitter-share-button" 
               data-text="Gluten Free Cosmetics, Toiletries and Beauty Brands."
               data-url="http://cdyer.bangordailynews.com/2017/01/22/gluten-free-cosmetics/gluten-free-cosmetics-toiletries-and-beauty-brands/"
               data-via='bdnmaineblogs'               data-related=",bdnmaineblogs,bangordailynews"
               data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>


        <!-- Pin it button -->
        <div class='share-button'>
        <a href="//www.pinterest.com/pin/create/button/?url=http://cdyer.bangordailynews.com/2017/01/22/gluten-free-cosmetics/gluten-free-cosmetics-toiletries-and-beauty-brands/&media=https://bdn-data.s3.amazonaws.com/blogs.dir/438/files/2017/01/gluten-free_01-250x250.jpg&description=Gluten Free Cosmetics, Toiletries and Beauty Brands" data-pin-do="buttonPin" data-pin-config="none">
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
        </a>
        </div>
        
        <div class='share-button'>
            <a class="addthis_counter addthis_pill_style"></a>
        </div>
    </div>
    <!-- AddThis Button END -->


	</div><!-- .entry-content -->

	
	<footer class="entry-meta">
	    				                    
<div class="author-info">
	<div class="author-avatar">
			    <img src="http://gravatar.com/avatar/83686c67f2076133ce12bbbed1448363?s=74&d=https%3A%2F%2Fbdn-data.s3.amazonaws.com%2Fblogs.dir%2F438%2Ffiles%2F2016%2F09%2Fchloe-dyer.jpg"
		 alt="Chloe Dyer"
		 title="Chloe Dyer"
		 class="gravatar avatar"
		 align="left"
		 width="74" 
		 height="74" 
		 />
	</div><!-- .author-avatar -->
	<div class="author-description">
		<h2 class="author-title">About Chloe Dyer</h2>
		<p class="author-bio">
			Chloe is a senior at University of Maine Orono studying Mass Communication and Political Science. In addition to writing for BDN, she is the Editor-in-Chief of Her Campus UMaine. She has known about her Celiac Disease for a little over a year and has been eating gluten free as well as sometimes dairy-free. She is from Chebeague Island, Maine, where she grew up, but has also lived in Cleveland, Ohio and Blagoevgrad, Bulgaria in addition to Orono.                    
                                                    <a class="author-link" href="http://cdyer.bangordailynews.com/author/cdyer/" rel="author">
                                    View all posts by Chloe Dyer <span class="meta-nav">&rarr;</span>                            </a>
                        		</p>
	</div><!-- .author-description -->
</div><!-- .author-info -->		    			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">

			<a href="http://cdyer.bangordailynews.com/2017/01/11/therapies-for-celiac-diseae/whats-on-the-horizon-nondietary-therapies/" rel="prev"><span class="meta-nav">&larr;</span> What&#8217;s On the Horizon: Nondietary Therapies</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	   
		    
				<div class="OUTBRAIN entry-meta" data-src="http://cdyer.bangordailynews.com/2017/01/22/gluten-free-cosmetics/gluten-free-cosmetics-toiletries-and-beauty-brands/" data-widget-id="AR_1" data-ob-template="bangordaily" ></div>
				<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

				
<div id="comments" class="comments-area comment-respond">
    <div class="comment-list">
            
            <div class="fb-comments" data-href="http://cdyer.bangordailynews.com/2017/01/22/gluten-free-cosmetics/gluten-free-cosmetics-toiletries-and-beauty-brands/" data-colorscheme="light" data-width="604"></div>
            
                        <script>
                jQuery(document).ready(function( $ ) {
                     FB.Event.subscribe('comment.create', function(response) {

                        //Send an email with ajax

                        $.ajax({
                            type: "GET",
                            url: "/wp-admin/admin-ajax.php?action=bdn_facebook_comment_notifications_send",
                            data: { 
                                post_author : "chloedyer10@gmail.com", 
                                post_title : "Gluten Free Cosmetics, Toiletries and Beauty Brands", 
                                post_link : "http://cdyer.bangordailynews.com/2017/01/22/gluten-free-cosmetics/gluten-free-cosmetics-toiletries-and-beauty-brands/", 
                                post_id : "66"
                            }, 
                            dataType: "json",
                            beforeSend:  function() {
                                console.log('Sending message');
                            },
                            success: function(html){
                               console.log('Success sending email');
                               console.log(html);
                            },
                            error: function(html){
                                console.log('There was an error sending the notification email');
                                console.log(html)
                            }
                        });
                     });
                });
               
            </script>
                        
            
            
           
    </div>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->


	
    <div id="tertiary" class="sidebar-container" role="complementary">
	<div class="sidebar-inner">
	    <div class="widget-area">

		<div class="adSpot widget" style="min-height:270px;">
		    <div id="bdnads-blogs-top-300x250">
		     <script type="text/javascript">
			  googletag.cmd.push(function() {
				googletag.display("bdnads-blogs-top-300x250");
			   });
		      </script>
		    </div>
		</div>

		                <div class="widget blog-authors">
                    <h3>Chloe Dyer</h3>
                    <a class="author-avatar" href="https://chloedyerblog.wordpress.com">
                        <img src="http://gravatar.com/avatar/83686c67f2076133ce12bbbed1448363?s=80&d=https%3A%2F%2Fbdn-data.s3.amazonaws.com%2Fblogs.dir%2F438%2Ffiles%2F2016%2F09%2Fchloe-dyer.jpg"
                             alt="Chloe Dyer"
                             title="Chloe Dyer"
                             class="gravatar avatar"
                             align="left"
                             width="80" 
                             height="80" 
                         />
                    </a>
                    <p>
                        Chloe is a senior at University of Maine Orono studying Mass Communication and Political Science. In addition to writing for BDN, she is the Editor-in-Chief of Her Campus UMaine. She has known about her Celiac Disease for a little over a year and has been eating gluten free as well as sometimes dairy-free. She is from Chebeague Island, Maine, where she grew up, but has also lived in Cleveland, Ohio and Blagoevgrad, Bulgaria in addition to Orono.                    </p>
                    
                                        
                                        
                    
                </div>
                
                    <div class="bdn-blogs-widget widget category-food">
                
                <div class="bdn-blogs-widget-header">
                    <a href="http://bangordailynews.com/maine-blogs/?utm_campaign=Gluten+Free+ME&utm_source=food-widget">
                        <img src="http://bangordailynews.com/wp-content/themes/bdn/images/bdnmaine_110.png" width="60" align="left">
                    </a>
                    <h3>
                        <a href="http://bangordailynews.com/maine-blogs/?utm_campaign=Gluten+Free+ME&utm_source=food-widget">
                            Blogs
                        </a>
                    </h3>
                    <div class="promo-links">
                        <a class="promo-link" href="http://bangordailynews.com/maine-blogs/be-a-bdn-blogger/">Be a BDN blogger</a> |
                        <a class="promo-link" href="http://bangordailynews.com/maine-blogs/">Browse BDN blogs</a>
                    </div>
                </div>
                <div class="bdn-blogs-widget-posts">
                    <!-- Blogs widget served from memcached --><!-- blogs category: food -->
			<div id="blogwidget_1" class="blogwidget">

				<h5 class="blogname">
					<a href="http://mainemorsels.bangordailynews.com/?utm_campaign=Gluten+Free+ME&utm_source=food-widget" 
					   target=_blank title="People, Places, Food">
					Maine Morsels 
					</a>
				</h5>

				
					<a 
					class="post-image" 
					style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/132/files/2017/01/IMG_05911-e1484966877653-300x300.jpg'); background-position: center center; background-size: cover;"
					href="http://mainemorsels.bangordailynews.com/2017/01/21/maine-morsels/sauerkraut-is-comforting-to-make-comforting-to-eat/?utm_campaign=Gluten+Free+ME&utm_source=food-widget"
					title="Sauerkraut is comforting to make, comforting to eat">
					Sauerkraut is comforting to make, comforting to eat					</a>

				
				<h4 class="blogstory">
					<a class="blogstory" href="http://mainemorsels.bangordailynews.com/2017/01/21/maine-morsels/sauerkraut-is-comforting-to-make-comforting-to-eat/?utm_campaign=Gluten+Free+ME&utm_source=food-widget" 
				   target=_blank>
					Sauerkraut is comforting to make, comforting to eat					</a>
				</h4>
			</div>

		
			<div id="blogwidget_2" class="blogwidget">

				<h5 class="blogname">
					<a href="http://pppe.bangordailynews.com/?utm_campaign=Gluten+Free+ME&utm_source=food-widget" 
					   target=_blank title="Just another Bangor Daily News site">
					Peter Peter Portland Eater at BDN 
					</a>
				</h5>

				
					<a 
					class="post-image" 
					style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/434/files/2017/01/IMG_20170120_201722-300x300.jpg'); background-position: center center; background-size: cover;"
					href="http://pppe.bangordailynews.com/2017/01/21/home/yosaku-shushi-and-lots-of-it/?utm_campaign=Gluten+Free+ME&utm_source=food-widget"
					title="Yosaku - Shushi...and lots of it">
					Yosaku - Shushi...and lots of it					</a>

				
				<h4 class="blogstory">
					<a class="blogstory" href="http://pppe.bangordailynews.com/2017/01/21/home/yosaku-shushi-and-lots-of-it/?utm_campaign=Gluten+Free+ME&utm_source=food-widget" 
				   target=_blank>
					Yosaku - Shushi...and lots of it					</a>
				</h4>
			</div>

		
			<div id="blogwidget_3" class="blogwidget">

				<h5 class="blogname">
					<a href="http://hotstove.bangordailynews.com/?utm_campaign=Gluten+Free+ME&utm_source=food-widget" 
					   target=_blank title="Humorous stories/anecdotes from my travels around the country, with simple, delicious recipes.">
					Journeys Over a Hot Stove 
					</a>
				</h5>

				
					<a 
					class="post-image" 
					style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/207/files/2017/01/DSC_0360-300x300.jpg'); background-position: center center; background-size: cover;"
					href="http://hotstove.bangordailynews.com/2017/01/17/international/sicilian-swordfish-stew-abondanza/?utm_campaign=Gluten+Free+ME&utm_source=food-widget"
					title="Sicilian swordfish stew - abondanza!">
					Sicilian swordfish stew - abondanza!					</a>

				
				<h4 class="blogstory">
					<a class="blogstory" href="http://hotstove.bangordailynews.com/2017/01/17/international/sicilian-swordfish-stew-abondanza/?utm_campaign=Gluten+Free+ME&utm_source=food-widget" 
				   target=_blank>
					Sicilian swordfish stew - abondanza!					</a>
				</h4>
			</div>

		
			<div id="blogwidget_4" class="blogwidget">

				<h5 class="blogname">
					<a href="http://mainecourse.bangordailynews.com/?utm_campaign=Gluten+Free+ME&utm_source=food-widget" 
					   target=_blank title="Recipes for a good life">
					Maine Course                                          
					</a>
				</h5>

				
					<a 
					class="post-image" 
					style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/265/files/2017/01/Garlicky-Sauteed-Brussels-Sprouts-2-300x300.jpg'); background-position: center center; background-size: cover;"
					href="http://mainecourse.bangordailynews.com/2017/01/17/recipes/the-food-magazine-i-still-miss-and-a-versatile-recipe-for-brussels-sprouts/?utm_campaign=Gluten+Free+ME&utm_source=food-widget"
					title="The Food Magazine I Still Miss, and a Versatile Recipe for Brussels Sprouts">
					The Food Magazine I Still Miss, and a Versatile Recipe for Brussels Sprouts					</a>

				
				<h4 class="blogstory">
					<a class="blogstory" href="http://mainecourse.bangordailynews.com/2017/01/17/recipes/the-food-magazine-i-still-miss-and-a-versatile-recipe-for-brussels-sprouts/?utm_campaign=Gluten+Free+ME&utm_source=food-widget" 
				   target=_blank>
					The Food Magazine I Still Miss, and a Versatile Recipe for Brussels Sprouts					</a>
				</h4>
			</div>

		
			<div id="blogwidget_5" class="blogwidget">

				<h5 class="blogname">
					<a href="http://tastebuds.bangordailynews.com/?utm_campaign=Gluten+Free+ME&utm_source=food-widget" 
					   target=_blank title="Recipes to solve the &quot;what&#039;s for supper?&quot; problem.">
					Taste Buds 
					</a>
				</h5>

				
					<a 
					class="post-image" 
					style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/97/files/2017/01/SAM_1362-300x300.jpg'); background-position: center center; background-size: cover;"
					href="http://tastebuds.bangordailynews.com/2017/01/16/tasty-treats/big-powerful-oatmeal-and-peanut-butter-cookies/?utm_campaign=Gluten+Free+ME&utm_source=food-widget"
					title="Big, Powerful Oatmeal and Peanut Butter Cookies">
					Big, Powerful Oatmeal and Peanut Butter Cookies					</a>

				
				<h4 class="blogstory">
					<a class="blogstory" href="http://tastebuds.bangordailynews.com/2017/01/16/tasty-treats/big-powerful-oatmeal-and-peanut-butter-cookies/?utm_campaign=Gluten+Free+ME&utm_source=food-widget" 
				   target=_blank>
					Big, Powerful Oatmeal and Peanut Butter Cookies					</a>
				</h4>
			</div>

		
			<div id="blogwidget_6" class="blogwidget">

				<h5 class="blogname">
					<a href="http://pierce.bangordailynews.com/?utm_campaign=Gluten+Free+ME&utm_source=food-widget" 
					   target=_blank title="Culture and Caffeine with Kathleen Pierce">
					Urban Eye 
					</a>
				</h5>

				
					<a 
					class="post-image" 
					style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/218/files/2017/01/seabags-300x300.jpg'); background-position: center center; background-size: cover;"
					href="http://pierce.bangordailynews.com/2017/01/13/home/portland-company-creates-a-tom-brady-bag/?utm_campaign=Gluten+Free+ME&utm_source=food-widget"
					title="Portland company creates Tom Brady bag">
					Portland company creates Tom Brady bag					</a>

				
				<h4 class="blogstory">
					<a class="blogstory" href="http://pierce.bangordailynews.com/2017/01/13/home/portland-company-creates-a-tom-brady-bag/?utm_campaign=Gluten+Free+ME&utm_source=food-widget" 
				   target=_blank>
					Portland company creates Tom Brady bag					</a>
				</h4>
			</div>

		                </div>

            </div><!-- /.bdn-blogs-widget -->
        
        <!-- Blogs widget took 0.014500 seconds to load. -->
		<div class="adSpot widget" style="min-height:270px;">
		    <div id="bdnads-blogs-bottom-300x250">
			 <script type="text/javascript">
			      googletag.cmd.push(function() {
				    googletag.display("bdnads-blogs-bottom-300x250");
			       });
			  </script>
		    </div>
		</div>
	    </div><!-- .widget-area -->

	</div><!-- .sidebar-inner -->
    </div><!-- #tertiary -->
	
	

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="rss_links-2" class="widget widget_rss_links"><ul><li><a target="_self" href="http://cdyer.bangordailynews.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a target="_self" href="http://cdyer.bangordailynews.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
	<li><a href='http://cdyer.bangordailynews.com/2017/01/'>January 2017</a></li>
	<li><a href='http://cdyer.bangordailynews.com/2016/12/'>December 2016</a></li>
	<li><a href='http://cdyer.bangordailynews.com/2016/11/'>November 2016</a></li>
	<li><a href='http://cdyer.bangordailynews.com/2016/10/'>October 2016</a></li>
	<li><a href='http://cdyer.bangordailynews.com/2016/09/'>September 2016</a></li>
		</ul>
</aside><aside id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" class="search-form" action="http://cdyer.bangordailynews.com">
	<label>
		<span class="screen-reader-text" for="s">Search for:</span>
		<input type="search" class="search-field" value="" name="s" placeholder="Search ..." title="Search for:">
	</label>
	<input type="submit" class="search-submit" id="searchsubmit" value="Search">
</form></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><div class="wpcf7" id="wpcf7-f5-w1-o1"><form action="/2017/01/22/gluten-free-cosmetics/gluten-free-cosmetics-toiletries-and-beauty-brands/#wpcf7-f5-w1-o1" method="post" class="wpcf7-form">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="5" />
<input type="hidden" name="_wpcf7_version" value="3.0" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f5-w1-o1" />
</div>
<p>Your Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" class="wpcf7-text wpcf7-validates-as-required" size="40" /></span> </p>
<p>Your Email (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="text" name="your-email" value="" class="wpcf7-text wpcf7-validates-as-email wpcf7-validates-as-required" size="40" /></span> </p>
<p>Subject<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" class="wpcf7-text" size="40" /></span> </p>
<p>Your Message<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10"></textarea></span> </p>
<p><input type="submit" value="Send" class="wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
                            <a href="http://bangordailynews.com/maine-blogs/?utm_source=Gluten+Free+ME&utm_medium=footer">
                                <img src="http://cdyer.bangordailynews.com/wp-content/themes/bdnblog2013/images/BDN_Square.jpg" width="32" />
                                Gluten Free ME is a member of the BDN Maine Blog network.
                            </a>
			</div><!-- .site-info -->
			
			<!--Desktop only-->
			<div id="footer">
			    <div id="box-wrap">
				<div id="box1">
				    <h1 class="headline">Bangor Daily News</h1>
				    <ul class="sitemap">
					<li><a href="http://archive.bangordailynews.com/">Archives</a></li>
					<li><a href="http://bangordailynews.com/">News</a></li>
					<li><a href="http://bangordailynews.com/business/">Business</a></li>
					<li><a href="http://bangordailynews.com/sports/">Sports</a></li>
					<li><a href="http://bangordailynews.com/outdoors/">Outdoors</a></li>
					<li><a href="http://bangordailynews.com/homestead/">Homestead</a></li>
					<li><a href="http://bangordailynews.com/link/tv-listings/">TV Listings</a></li>
					<li><a href="http://obituaries.bangordailynews.com/">Obituaries</a></li>
					<li><a href="http://bangordailynews.com/events/">Things to Do</a></li>
					<li><a href="http://bangordailynews.com/browse/special-sections/">Custom Publications</a></li>
					<li><a href="http://marketplace.bangordailynews.com/?post_type=coupon">Coupons</a></li>
					<li><a href="http://bangordailynews.com/weather/">Weather</a></li>
					<li><a href="http://bangordailynews.com/closings/">Storm Cancellations</a></li>
				    </ul>
				</div><!-- #box1 -->
				<div id="box2">
				    <h1 class="headline">About Us</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/about/">BDN History</a></li>
					<li><a href="http://external.bangordailynews.com/bdn-anniversary/">BDN 120 Years</a></li>
					<li><a href="http://bangordailynews.com/contact">Contact Us</a></li>
					<li><a href="http://store.bangordailynews.com/">Purchase Photos</a></li>
					<li><a href="http://nie.bangordailynews.com/">Newspapers in Education</a></li>
					<li><a href="http://bangordailynews.com/terms-of-service/">Terms of Service</a></li>
					<li><a href="http://bangordailynews.com/privacy/">Privacy Policy</a></li>
				    </ul>
				    <h1 class="headline" style="margin-top: 15px;">Subscribe</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/subscribe/">Bangor Daily News Subscriptions</a></li>
					<li><a href="http://bangordailynews.com/staff/circulation/">Manage Your Subscription</a></li>
					<li><a href="http://bangordailynews.com/newsletters/">Email Updates</a></li>
					<li><a href="http://bangordailynews.com/feed/">RSS</a></li>
				    </ul>
				</div><!-- #box2 -->
				<div id="box3">
				    <h1 class="headline">Sales and Marketing</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/staff/advertising/classifieds/">Classifieds</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/">Print and Online Advertising</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/special-sections/">Custom Publications and The Weekly</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/">Advertising Staff Directory</a></li>
					<li><a href="http://creativeservices.bangordailynews.com/guide-to-sending-files/">Creative Services-Guide to Sending Files</a></li>
				    </ul>
				</div><!-- #box3 -->
				<div id="box4">
				    <h1 class="headline">On Facebook</h1>
                    <ul class="sitemap">
                        <li><a href="http://www.facebook.com/bangordailynews" title="The Bangor Daily News on Facebook">The Bangor Daily News</a></li>
                        <li><a href="http://www.facebook.com/bdnmainemidcoast" title="BDN Midcoast on Facebook">Midcoast</a></li>
                        <li><a href="http://www.facebook.com/bdnmaineportland" title="BDN Portland on Facebook">Portland</a></li>
                        <li><a href="http://www.facebook.com/bdnmainearoostook" title="BDN Aroostook on Facebook">Aroostook</a></li>
                        <li><a href="http://www.facebook.com/bdnmainedowneast" title="BDN Midcoast on Facebook">Downeast</a></li>
                        <li><a href="http://www.facebook.com/bdnmainehancock" title="BDN Hancock on Facebook">Hancock</a></li>
                        <li><a href="http://www.facebook.com/pages/BDN-Katahdin-and-Lincoln-Lakes-Region-News/139993822727247" title="BDN Katahdin and Lincoln Lakes Region on Facebook">Katahdin and Lincoln Lakes Region</a></li>
                        <hr />
                        <li><a href="http://www.facebook.com/BDNFoodForThought" title="BDN Food on Facebook">Food</a></li>
                        <li><a href="https://www.facebook.com/bdnmaineoutdoors" title="BDN Outdoors on Facebook">Outdoors</a></li>
                        <li><a href="https://www.facebook.com/BDNMaineFamilies" title="BDN Maine Families on Facebook">Maine Families</a></li>
                        <li><a href="https://www.facebook.com/BDNBlogs" title="BDN Blogs on Facebook">BDN Blogs</a></li>
                        <hr />
                        <li><a href="https://www.facebook.com/pages/BDN-Editorial-Opinion/107406425993156" title="BDN Editorial and Opinion on Facebook">Editorial and Opinion</a></li>
                        <hr />
                        <li><a href="https://www.facebook.com/bdnmainesports" title="BDN Maine Sports on Facebook">Maine Sports</a></li>
                        <li><a href="https://www.facebook.com/bdnhssports" title="BDN High School Sports on Facebook">High School Sports</a></li>
                    </ul>
                    <h1 class="headline">On Twitter</h1>
                    <ul class="sitemap">
                        <li><a href="http://www.twitter.com/bangordailynews" title="The Bangor Daily News on Twitter">@bangordailynews</a></li>
                        <li><a href="http://www.twitter.com/bdnpolitics" title="The Bangor Daily News on Twitter">@bdnpolitics</a></li>
                        <li><a href="http://www.twitter.com/bdnmaineblogs" title="The Bangor Daily News Blogs on Twitter">@bdnmaineblogs</a></li>
                        <li><a href="http://www.twitter.com/bdnmainefocus" title="The Bangor Daily News Maine Focus on Twitter">@bdnmainefocus</a></li>
                    </ul>
				</div><!-- #box4 -->
			    </div><!--#box-wrap -->
			</div>
			
		</footer><!-- #colophon -->
	</div><!-- #page -->

		<div style="display:none">
	</div>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdyer.bangordailynews.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.1.5'></script>
<script type='text/javascript' src='http://cdyer.bangordailynews.com/wp-includes/js/comment-reply.min.js?ver=4.1.5'></script>
<script type='text/javascript' src='http://cdyer.bangordailynews.com/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://cdyer.bangordailynews.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://cdyer.bangordailynews.com/wp-content/themes/bdnblog2013/js/functions.js?ver=2013-07-18'></script>
<script type='text/javascript' src='http://cdyer.bangordailynews.com/wp-content/mu-plugins/js/submitevent.js?ver=2'></script>

<!-- START Parse.ly Include: Standard  WP_IS_DEV -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="bangordailynews.com"></div>
</div>
<script>
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->



    <script type="text/javascript">
		var _qevents = _qevents || [];
		(function() { var elem = document.createElement('script'); elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0]; scpt.parentNode.insertBefore(elem, scpt); })();
		_qevents.push({qacct:"p-b68mGw5mrmI6Q",labels:'blogs.cdyer, categories.gluten-free-beauty, categories.gluten-free-cosmetic-brands, categories.gluten-free-cosmetics, categories.gluten-free-toiletries, authors.cdyer, unit.b'});
    </script>
    <noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-b68mGw5mrmI6Q.gif?labels=blogs.cdyer,categories.gluten-free-beauty,categories.gluten-free-cosmetic-brands,categories.gluten-free-cosmetics,categories.gluten-free-toiletries,authors.cdyer,unit.b" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>

					<script type="text/javascript" src="http://wp-stats.com/count.js.php?user=bdn&wp_ID=438.66&platform=desktop" data-minify="no"></script>
			<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TV6GDH"
	                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TV6GDH');</script>
	<!-- End Google Tag Manager -->

    <!-- ChartBeat -->
    <script type='text/javascript'>
        var _sf_async_config={uid:14550,domain:"bangordailynews.com",useCanonical:true};
    </script>

            <script type="text/javascript" src="http://static.chartbeat.com/js/chartbeat.js">
    
	<script type="text/javascript">
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
	</script>

<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.5.3',blog:'117531053',post:'66',tz:'-5',srv:'cdyer.bangordailynews.com'} ]);
	_stq.push([ 'clickTrackerInit', '117531053', '66' ]);
</script>

   <script type="text/javascript">
   	var $mcGoal = {'settings':{'uuid':'a629a44de37af801f63b7384a','dc':'us1'}};
   	(function() {
   		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
   		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
   		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
   	})();
   </script>

</body>
</html>
